<!DOCTYPE HTML>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" dir="ltr" 
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#" class="no-js"> <!--<![endif]--> 
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta charset="UTF-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="sites/all/themes/loucom/images/favicon/apple-touch-icon-144x144.png" rel="apple-touch-icon" sizes="144x144" />
<link href="sites/all/themes/loucom/images/favicon/apple-touch-icon-57x57.png" rel="apple-touch-icon" sizes="57x57" />
<link href="sites/all/themes/loucom/images/favicon/apple-touch-icon-60x60.png" rel="apple-touch-icon" sizes="60x60" />
<link href="sites/all/themes/loucom/images/favicon/apple-touch-icon-72x72.png" rel="apple-touch-icon" sizes="72x72" />
<link href="sites/all/themes/loucom/images/favicon/apple-touch-icon-76x76.png" rel="apple-touch-icon" sizes="76x76" />
<link href="sites/all/themes/loucom/images/favicon/apple-touch-icon-114x114.png" rel="apple-touch-icon" sizes="114x114" />
<link href="sites/all/themes/loucom/images/favicon/apple-touch-icon-120x120.png" rel="apple-touch-icon" sizes="120x120" />
<link href="sites/all/themes/loucom/images/favicon/apple-touch-icon-152x152.png" rel="apple-touch-icon" sizes="152x152" />
<link href="sites/all/themes/loucom/images/favicon/apple-touch-icon-180x180.png" rel="apple-touch-icon" sizes="180x180" />
<link href="sites/all/themes/loucom/images/favicon/android-icon-192x192.png" rel="icon" sizes="192x192" type="image/png" />
<link href="sites/all/themes/loucom/images/favicon/favicon-32x32.png" rel="icon" sizes="32x32" type="image/png" />
<link href="sites/all/themes/loucom/images/favicon/favicon-96x96.png" rel="icon" sizes="96x96" type="image/png" />
<link href="sites/all/themes/loucom/images/favicon/favicon-16x16.png" rel="icon" sizes="16x16" type="image/png" />
<link href="sites/all/themes/loucom/images/favicon/manifest.json" rel="manifest" />
<meta content="#ffffff" name="msapplication-TileColor" />
<meta content="/ms-icon-144x144.png" name="msapplication-TileImage" />
<link rel="shortcut icon" href="https://www.louisville.com/sites/all/themes/loucom/favicon.png" type="image/png" />
<meta content="#ffffff" name="theme-color" />
<meta name="description" content="Along a winding road outside Bardstown, Kentucky, past several well-established distilleries, Salt River Electric and a few factories, is a large building on a grassy expanse." />
<meta name="abstract" content="Louisville.com is where to go for information on Louisville, KY. It features an events calendar, Louisville news, a restaurant/business directory, and other information for visitors." />
<meta name="robots" content="follow, index" />
<meta name="keywords" content="louisville events, louisville magazine, louisville kentucky" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="image_src" href="https://www.louisville.com/sites/default/files/article_image/bardstown-bourbon-company-cover.jpg" />
<meta name="rights" content="Copyright © Louisville.com, All Rights Reserved" />
<link rel="canonical" href="https://www.louisville.com/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant" />
<link rel="shortlink" href="http://louky.me/114266" />
<meta property="fb:app_id" content="125050700928363" />
<meta property="og:site_name" content="Louisville.com" />
<meta property="og:type" content="article" />
<meta property="og:title" content="This Distillery and Restaurant Are Bourbon Trailblazers" />
<meta property="og:url" content="https://www.louisville.com/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant" />
<meta property="og:description" content="Bardstown Bourbon Co. and its restaurant, Bottled &amp; Bond, solidify Bardstown&#039;s “bourbon capital” moniker." />
<meta property="og:determiner" content="auto" />
<meta property="og:updated_time" content="2019-11-25T14:15:27-05:00" />
<meta property="og:image" content="https://www.louisville.com/sites/default/files/article_image/bardstown-bourbon-company-cover.jpg" />
<meta property="og:image:secure_url" content="https://www.louisville.com/sites/default/files/article_image/bardstown-bourbon-company-cover.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="louisvillemag" />
<meta name="twitter:site:id" content="11263532" />
<meta name="twitter:creator" content="louisvillemag" />
<meta name="twitter:title" content="This Distillery and Restaurant Are Bourbon Trailblazers" />
<meta name="twitter:creator:id" content="11263532" />
<meta property="og:country_name" content="United States" />
<meta name="twitter:description" content="Along a winding road outside Bardstown, Kentucky, past several well-established distilleries, Salt River Electric and a few factories, is a large building on a grassy expanse." />
<meta name="twitter:url" content="http://www.louisville.com/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant" />
<meta property="og:email" content="info@louisville.com" />
<meta name="twitter:image" content="https://www.louisville.com/sites/default/files/article_image/bardstown-bourbon-company-cover.jpg" />
<meta property="og:locale" content="en_US" />
<meta property="article:author" content="https://www.facebook.com/fleurdelou502" />
<meta property="article:publisher" content="https://www.facebook.com/louisvilledotcom" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:published_time" content="2019-11-25T14:15:27-05:00" />
<meta property="article:modified_time" content="2019-11-25T14:15:27-05:00" />
<meta itemprop="description" content="Along a winding road outside Bardstown, Kentucky, past several well-established distilleries, Salt River Electric and a few factories, is a large building on a grassy expanse." />
<meta itemprop="name" content="This Distillery and Restaurant Are Bourbon Trailblazers" />
<meta itemprop="image" content="https://www.louisville.com/sites/default/files/article_image/bardstown-bourbon-company-cover.jpg" />
<link rel="publisher" href="https://plus.google.com/103523930034264646509" />
  <title>This Distillery and Restaurant Are Bourbon Trailblazers | Louisville.com</title>
  <meta name="description" content="">
  <meta name="viewport" content="width=device-width, initial-scale=1">
<!--  <link type="text/css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Merriweather:400,300,300italic,400italic,700,700italic|Montserrat:400,700|Open+Sans:400,300,700" media="all"/>-->
  <link href="https://fonts.googleapis.com/css?family=EB+Garamond:400,300,300italic,400italic,700,700italic|Lato:400,700" rel="stylesheet">
  <link type="text/css" rel="stylesheet" href="//netdna.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.css" media="all"/>
  <link type="text/css" rel="stylesheet" href="//www.louisville.com/sites/default/files/advagg_css/css__BJ6Ou6QsBRtnFTmxaakamOIS8n4QswDP2XnnZ1sxtaM__NBuvkP6eInGIkb1aJvUHx5PX79XApuxBDkk_77W5tYk__n8g__7pwj2ny2e-whn6H7iLPPRLJG-LuhDU9n-q8N-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.louisville.com/sites/default/files/advagg_css/css___j7E4AynPG5Zq4XIRov2GuW7RetsidTS9tUygqNSSkE__NW4PTYAMXbhB7fJuv4M5SHP9yb3TjkO7Xg7M5yfjzWc__n8g__7pwj2ny2e-whn6H7iLPPRLJG-LuhDU9n-q8N-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.louisville.com/sites/default/files/advagg_css/css__lfnsCSus4K1gHFdG9D11skXhK5_-JsHCnx2YcUFw6ls__s6_Npa9Lpp9NVD2QR1FA4n85TLfDOzMJMwXxeCVDstw__n8g__7pwj2ny2e-whn6H7iLPPRLJG-LuhDU9n-q8N-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.louisville.com/sites/default/files/advagg_css/css__hjoG7JPDSPzFym_JwH3LGWYMc9ttmF7_3Nwz7LO-zVk__LEj-ddZtzRGY7KwQY2XijAvuDKEI60ZMLwYQ8_OfqEw__n8g__7pwj2ny2e-whn6H7iLPPRLJG-LuhDU9n-q8N-s.css" media="all" />
<link type="text/css" rel="stylesheet" href="//www.louisville.com/sites/default/files/advagg_css/css__Qwxaq2ayflEx4J7wqlHRv4DJr_cc2Cxe0RawKof6bts__3mvW9Pfh7Id1rbMraI8WjW-hMeai6IOCxWeinjkmN_E__n8g__7pwj2ny2e-whn6H7iLPPRLJG-LuhDU9n-q8N-s.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.google_analytics_domain_name=".louisville.com";window.google_analytics_uacct="UA-1771758-1";
//--><!]]>
</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery||document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>");
//--><!]]>
</script>
<script type="text/javascript" src="//www.louisville.com/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__n8g__7pwj2ny2e-whn6H7iLPPRLJG-LuhDU9n-q8N-s.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui||document.write("<script src='/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>");
//--><!]]>
</script>
<script type="text/javascript" src="//www.louisville.com/sites/default/files/advagg_js/js__7zQURwOLXlJBm9UWP8b6HmIbLdewGFsVg--14NndouY__oN4o9LTijtSnjcmeda1HeyaLDW5LKdM6iwaaL_ET0Dg__n8g__7pwj2ny2e-whn6H7iLPPRLJG-LuhDU9n-q8N-s.js"></script>
<script type="text/javascript" src="//www.louisville.com/sites/default/files/advagg_js/js__urCWh98vpIJt2u2KfKPNf9NMYDWBtduhQFAIloXT3Zw__kYvWsQizpb_tmZcvl2aHTI01Y8etKKMYen6COB16cAg__n8g__7pwj2ny2e-whn6H7iLPPRLJG-LuhDU9n-q8N-s.js"></script>
<script type="text/javascript" src="//www.louisville.com/sites/default/files/advagg_js/js__TlLPpfAiqJw_RrLklfmo7xOzXbd2x2jSSmt3pAnX92w__4HHRvwhUZJRtW1IiCp9iqDnvthewIDxlszq7AI1r1qY__n8g__7pwj2ny2e-whn6H7iLPPRLJG-LuhDU9n-q8N-s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-1771758-1", {"cookieDomain":".louisville.com"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("set", "dimension1", "This Distillery and Restaurant Are Bourbon Trailblazers");ga("set", "dimension2", "Michelle Eigenheer");ga("set", "dimension3", "Mon, 11\/25\/2019 - 14:15");ga("set", "dimension4", "Louisville.com Article");ga("set", "dimension8", "Eat \u0026amp; Swig");ga("set", "dimension11", "Bit to Do");ga("set", "dimension14", "bourbon");ga("set", "dimension15", "bardstown bourbon company");ga("set", "dimension16", "November 2019");ga("set", "dimension20", "anonymous user");ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.louisville_com_offset_absolute=false;
//--><!]]>
</script>
<script type="text/javascript" src="//www.louisville.com/sites/default/files/advagg_js/js__bHhvVQPMUlpnN84wX0UjRTsaFSLrdOBOeQJXayZH80c__kwvf9IMpsza7HAB4Tpnc2rbaOeWhRGNpsl-_3m6UtQ4__n8g__7pwj2ny2e-whn6H7iLPPRLJG-LuhDU9n-q8N-s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings,{basePath:"\/",pathPrefix:"",ajaxPageState:{theme:"loucom",theme_token:"0OSc5-_6Tqay1hR2L1Q_ucxjQV1OWvluum0KgaFoQpg",css:{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.datepicker.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/jquery.timeentry.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"sites\/all\/modules\/date\/date_repeat_field\/date_repeat_field.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/logintoboggan\/logintoboggan.css":1,"sites\/all\/modules\/louisville_com\/louisville_com.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/custom\/date_enhance\/date_enhance.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/wvega-timepicker\/jquery.timepicker.css":1,"sites\/all\/modules\/print\/print_ui\/css\/print_ui.theme.css":1,"sites\/all\/themes\/loucom\/css\/style.css":1,"sites\/all\/themes\/loucom\/css\/media.css":1,"sites\/all\/themes\/loucom\/css\/custom.css":1},js:{"sites\/all\/themes\/loucom\/js\/behaviors.js":1,"sites\/all\/themes\/loucom\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/loucom\/js\/custom.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jquery\/1.10.2\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"\/\/ajax.googleapis.com\/ajax\/libs\/jqueryui\/1.10.2\/jquery-ui.min.js":1,"sites\/all\/modules\/date\/date_popup\/jquery.timeentry.pack.js":1,"sites\/all\/modules\/louisville_com\/louisville_com.js":1,"sites\/all\/libraries\/colorbox\/jquery.colorbox-min.js":1,"sites\/all\/modules\/colorbox\/js\/colorbox.js":1,"sites\/all\/modules\/colorbox\/styles\/default\/colorbox_style.js":1,"sites\/all\/modules\/louisville_com\/js\/jquery-migrate-1.2.1.js":1,"sites\/all\/libraries\/wvega-timepicker\/jquery.timepicker.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/loucom\/js\/masonry.pkgd.min.js":1,"sites\/all\/themes\/loucom\/js\/modernizr.custom.71422.js":1}},colorbox:{opacity:"0.85",current:"{current} of {total}",previous:"\u00ab Prev",next:"Next \u00bb",close:"Close",maxWidth:"98%",maxHeight:"98%",fixed:true,mobiledetect:false,mobiledevicewidth:"480px"},googleanalytics:{trackOutbound:1,trackMailto:1,trackDownload:1,trackDownloadExtensions:"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip",trackColorbox:1,trackDomainMode:"1",trackUrlFragments:1},urlIsAjaxTrusted:{"\/content\/bardstown-bourbon-company-bottled-bond-distillery-restaurant":true,"\/files\/u3787\/Jimmy-Ellis1.jpg?1304348083":true}});
//--><!]]>
</script>
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-114266 node-type-article" >
  <div id="pseudo-body">
    <div id="user-information-bar">
            <a href="/user/login?destination=node/add/event"><i class="fa fa-calendar-o"></i><span class="link-text">Add Event</span></a>
      <a href="/user"><i class="fa fa-check-circle-o"></i><span class="link-text">My Events</span></a>
      <a href="/user" class="signout"><i class="fa fa-sign-out"></i><span class="link-text">Log In</span></a>
          </div>
        <div id="site-overlay"></div><div class="region region-pagetop"><div id="block-block-65" class="block block-block clearfix "><div class="block-inner"><div class="content" >
<script type='text/javascript'>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
(function() { var gads = document.createElement('script'); gads.async = true; gads.type = 'text/javascript'; var useSSL = 'https:' == document.location.protocol; gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js'; var node = document.getElementsByTagName('script')[0]; node.parentNode.insertBefore(gads, node);})();
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/1071559/LouCom-Billboard-1', [300, 250], 'div-gpt-ad-1388089327573-4').addService(googletag.pubads());
googletag.defineSlot('/1071559/LouCom-Billboard-2', [300, 250], 'div-gpt-ad-1388089327573-5').addService(googletag.pubads());
googletag.defineSlot('/1071559/LouCom-Leaderboard', [728, 90], 'div-gpt-ad-1388089327573-7').addService(googletag.pubads());
googletag.defineSlot('/1071559/Sponsor-Tile', [120, 120], 'div-gpt-ad-1388089327573-9').addService(googletag.pubads());
googletag.defineSlot('/1071559/Section_Billboard', [300, 250], 'div-gpt-ad-1391991156010-0').addService(googletag.pubads());
googletag.defineSlot('/1071559/Section_Leaderboard', [728, 90], 'div-gpt-ad-1391991156010-1').addService(googletag.pubads());
googletag.defineSlot('/1071559/MOBILE_FOOTER', [320, 50], 'div-gpt-ad-1418341381623-0').addService(googletag.pubads());
googletag.defineSlot('/1071559/Calendar-Sponsor', [728, 90], 'div-gpt-ad-1420139299107-0').addService(googletag.pubads());
googletag.defineSlot('/1071559/Lifestyle-Sponsor', [728, 90], 'div-gpt-ad-1432907865739-0').addService(googletag.pubads());
googletag.defineSlot('/1071559/Weekender1', [728, 90], 'div-gpt-ad-1435934223665-0').addService(googletag.pubads());
googletag.defineSlot('/1071559/Weekender2', [728, 90], 'div-gpt-ad-1435934223665-1').addService(googletag.pubads());
googletag.defineSlot('/1071559/Weekender3', [728, 90], 'div-gpt-ad-1435934223665-2').addService(googletag.pubads());
googletag.defineSlot('/1071559/Weekender4', [728, 90], 'div-gpt-ad-1435934223665-3').addService(googletag.pubads());
googletag.defineSlot('/1071559/FD-Anchor', [728, 90], 'div-gpt-ad-1448902206476-0').addService(googletag.pubads());
googletag.defineSlot('/1071559/LSR-1', [300, 600], 'div-gpt-ad-1453410870041-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
</div></div></div></div><div class="toggler-box"><div class="nav-toggler" id="nav1-toggler"><i class="fa fa-bars fa-2x"></i></div><div class="nav-toggler" id="nav2-toggler"><i class="fa fa-newspaper-o"></i></div></div><div class="offcanvas" id="first-offcanvas"><div class="offcanvas-container"> <nav><ul class="header-extra__item-list"><li class="header-extra__item-list__item--button"><a href="/subscriptions">Subscribe</a></li><li class="header-extra__item-list__item--button"><a href="//eepurl.com/dispJL">Newsletters</a></li></ul><div class="sidebar-search"><div class="sidebar-search-inner"><form id="mobile-search" method="post"> <input id="mobile-search-query" class="sidebar-search" placeholder="Search Site" type="text"> <button id="mobile-search-submit" class="sidebar-search-submit fa fa-search" type="submit"></button></form></div></div><div class="sidebar-nav"><ul><li class=""><a href="/category/news" title="Current information about stories in the city.">News</a></li><li class=""><a href="/category/loulife" title="">LouLife</a></li><li class=""><a href="/category/music" title="">Music</a></li><li class=""><a href="/category/bit-do" title="">Bit to Do</a></li><li class=""><a href="/category/eat-swig" title="">Eat &amp; Swig</a></li><li class=""><a href="/events" title="Information about various events going on in Louisville.">Calendar</a></li><li class=""><a href="https://www.louisville.com/category/deep-reads" title="">Deep Reads</a></li><li class=""><a href="https://www.louisville.com/louisville-magazine-top-lists" title="Louisville Magazine &quot;Top&quot; Lists">LouLists</a></li><li class=""><a href="/category/magazine" title="Viewed shared content from Louisville Magazine.">Magazine</a></li></ul><div class="region region-mobile-nav"><div id="block-block-58" class="block block-block clearfix "><div class="block-inner"><div class="content" ><div class="mobile-banner-box"><h6>Advertisements</h6><div class="mobile-banner-216x36"><div id='div-gpt-ad-1418245251645-0' style='width:216px; height:36px;'>
<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418245251645-0'); });</script>
</div></div></div></div></div></div></div></div> </nav></div></div><div class="offcanvas" id="second-offcanvas"><div class="region region-mobile-bar"><div id="block-block-59" class="block block-block clearfix "><div class="block-inner"><h4 class="block-title">Upcoming Events</h4><div class="content" ><div class="offcanvas-container"><div id="upcoming-events-mobile" class="upcoming-events-box"><ul></ul></div></div><script>$(document).ready(function() {
var day = new Date();
var next_day = new Date(86400000+day.getTime());
var days = ['Sun','Mon','Tue','Wed','Thur','Fri','Sat','Sun'];
var url_base = '/events?';
for(var offset = 0; offset < 7; offset++) {
var pad_day = day.getDate().toString().length == 1 ? '0'+day.getDate() : day.getDate();
var date = (day.getMonth()+1)+'/'+pad_day+'/'+day.getFullYear();
var pad_nextday = next_day.getDate().toString().length == 1 ? '0'+next_day.getDate() : next_day.getDate();
var next_date = (next_day.getMonth()+1)+'/'+pad_nextday+'/'+next_day.getFullYear();
var params = $.param({
body_value: '',
'field_time_value[value][date]': date,
'field_time_value[value][time]': '12AM',
'field_time_value2[value][date]': next_date,
'field_time_value2[value][time]': '12AM',
});
$('#upcoming-events-mobile ul').append('<li> <div class="date-num"> <a href="'+url_base+params+'">'+day.getDate()+'</a> </div> <div class="date-name"> <a href="'+url_base+params+'">'+days[day.getDay()]+'</a> </div> </li>');
day.setSeconds(day.getSeconds() + 86400);
next_day = new Date(86400000+day.getTime());
}
});</script>
</div></div></div><div id="block-views-37fad623267bc4fa63ceb69ca2542147" class="block block-views clearfix "><div class="block-inner"><h4 class="block-title">Recent Stories</h4><div class="content" ><div class="view view-view-louisville-com-recent-stories view-id-view_louisville_com_recent_stories view-display-id-view_louisville_com_recent_stories_10 recent-stories view-dom-id-44ba9dd2cd5571419b2d0210a900bb5d"><div class="view-content"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"> <span class="nav-news"><a href="/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant">This Distillery and Restaurant Are...</a></span></li><li class="views-row views-row-2 views-row-even"> <span class="nav-news"><a href="/content/buddy-crime-pop-music-personified">Buddy Crime Is Pop Music Personified</a></span></li><li class="views-row views-row-3 views-row-odd"> <span class="nav-news"><a href="/content/weekender-what-do-around-louisville-november-22-24">Weekender: What to Do Around Louisville...</a></span></li><li class="views-row views-row-4 views-row-even"> <span class="nav-news"><a href="/content/lotz-lot-infamous-frankfort-avenue-collection-goes-auction">Lotz’ Lot: The Infamous Frankfort...</a></span></li><li class="views-row views-row-5 views-row-odd"> <span class="nav-news"><a href="/content/iroquois-high-school-students-explore-immigration-art">Iroquois High School Students Explore...</a></span></li><li class="views-row views-row-6 views-row-even"> <span class="nav-news"><a href="/content/louisville-orchestra-cellist-goes-thespian">A Louisville Orchestra Cellist Goes...</a></span></li><li class="views-row views-row-7 views-row-odd"> <span class="nav-news"><a href="/content/super-kids-2019-louisville-magazine">Meet the 2019 Super Kids of Louisville</a></span></li><li class="views-row views-row-8 views-row-even"> <span class="nav-news"><a href="/content/colorful-life-artist-designer-doug-meyer">The Colorful Life of Artist-Designer...</a></span></li><li class="views-row views-row-9 views-row-odd"> <span class="nav-news"><a href="/content/mid-century-modern-louisville-architecture-charles-cash">Louisville Modern Explores Architecture...</a></span></li><li class="views-row views-row-10 views-row-even views-row-last"> <span class="nav-news"><a href="/content/what-does-manager-harveys-cheese-keep-his-freezer">What does the manager of Harvey&#039;s...</a></span></li></ul></div></div></div></div></div></div></div></div><div id="mobile-ad-box"><div class="region region-mobile-footer"><div id="block-block-63" class="block block-block clearfix "><div class="block-inner"><div class="content" ><div class="mobile-banner-320x50"><div id='div-gpt-ad-1418341381623-0' style='width:320px; height:50px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1418341381623-0'); });
</script>
</div></div></div></div></div></div></div><div id="sitebox-outer"><div id="sitebox-inner"> <header><div class="container"><div id="logo-box"> <a href="/" id="logo"><img src="/sites/all/themes/loucom/images/logo_2018-large.png"></a></div><div class="header-extra"><ul class="header-extra__item-list"><li class="header-extra__item-list__item--button"><a href="/subscriptions">Subscribe</a></li><li class="header-extra__item-list__item--button"><a href="//eepurl.com/dispJL">Newsletters</a></li></ul><ul class="header-extra__item-list"><li class="header-extra__item-list__item--social twitter"><a href="http://www.twitter.com/louisvillemag"><img src="/sites/all/themes/loucom/images/header_social-twitter.png"></li><li class="header-extra__item-list__item--social facebook"><a href="https://www.facebook.com/louisvillemagazine"><img src="/sites/all/themes/loucom/images/header_social-facebook.png"></a></li><li class="header-extra__item-list__item--social instagram"><a href="http://www.instagram.com/louisvillemag"><img src="/sites/all/themes/loucom/images/header_social-instagram.png"></a></li></ul></div> <nav id="siteNav"><ul><li><a href="/category/news" title="Current information about stories in the city.">News</a><ul><div class="list-holder"></div></ul></li><li><a href="/category/loulife" title="">LouLife</a><ul><div class="list-holder"><li><a href="/category/louisville-bride" title="">Louisville Bride</a></li></div></ul></li><li><a href="/category/music" title="">Music</a><ul><div class="list-holder"></div></ul></li><li><a href="/category/bit-do" title="">Bit to Do</a><ul><div class="list-holder"></div></ul></li><li><a href="/category/eat-swig" title="">Eat &amp; Swig</a><ul><div class="list-holder"></div></ul></li><li><a href="/events" title="Information about various events going on in Louisville.">Calendar</a><ul><div class="list-holder"><li><a href="/events/today" title="Louisville area events occurring today.">Today</a></li><li><a href="/events/weekend" title="Louisville area events occurring this weekend.">This Weekend</a></li><li><a href="/events/week" title="Louisville area events occurring over the next week.">7 Days</a></li><li><a href="/events/month" title="Louisville area events occurring over the next month.">30 Days</a></li></div></ul></li><li><a href="https://www.louisville.com/category/deep-reads" title="">Deep Reads</a><ul><div class="list-holder"></div></ul></li><li><a href="https://www.louisville.com/louisville-magazine-top-lists" title="Louisville Magazine &quot;Top&quot; Lists">LouLists</a><ul><div class="list-holder"><li><a href="/top-doctors-2019" title="Top Doctors 2019">Top Doctors</a></li><li><a href="https://www.louisville.com/top-surgeons-2018" title="Top Surgeons 2018">Top Surgeons</a></li><li><a href="https://www.louisville.com/top-dentists-2018" title="Top Dentists 2018">Top Dentists</a></li><li><a href="/top-lawyers-2016" title="Top Lawyers 2016">Top Lawyers</a></li><li><a href="https://www.louisville.com/content/louisvilles-2019-summer-fun-guide-camps-activities-classes" title="2019 Summer Camp Guide">Summer Camp Guide</a></li></div></ul></li><li><a href="/category/magazine" title="Viewed shared content from Louisville Magazine.">Magazine</a><ul><div class="list-holder"><li><a href="https://www.louisville.com/subscriptions" title="Subscribe to Louisville Magazine.">Subscriptions</a></li><li><a href="https://www.louisville.com/where-find-louisville-magazine" title="">Where to Find</a></li><li><a href="https://www.louisville.com/louisville-magazine-special-publications" title="Louisville Magazine Special Publications">Special Issues</a></li><li><a href="https://editions.mydigitalpublication.com/publication/?m=60910&amp;l=1&amp;view=issuelistBrowser" title="">This Month</a></li><li><a href="https://www.louisville.com/BestofLouisville" title="">Best of Louisville</a></li><li><a href="https://www.youtube.com/channel/UC47JaefJu6-AmUEWnkj5Zag/videos" target="_blank" title="">Louisville.com Video Series</a></li></div></ul></li><div class="region region-wide-nav"><div id="block-block-55" class="block block-block clearfix "><div class="block-inner"><div class="content" ><div class="big-ad-remove"></div></div></div></div></div> </nav></div> </header><div class="region region-top"><div id="block-block-57" class="block block-block clearfix "><div class="block-inner"><div class="content" ><div class="banner-ad-box"><div id="div-gpt-ad-1388089327573-7" style="width:728px; height:90px;">
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1388089327573-7'); });
</script></div></div></div></div></div></div> <section id="main"><div class="container"><div id="content"><div class="region region-content"><div id="block-system-main" class="block block-system clearfix "><div class="block-inner"><div class="content" > <article id="node-114266" itemscope itemtype="http://schema.org/Article" class="node node-article node-promoted node-sticky term-39710 single nav-news" data-drupal-nid="114266"><h1 id="page-title" class="news-page nav-news"><a href="/category/eat-swig">Eat &amp; Swig</a></h1><meta itemprop="url" content="https://www.louisville.com/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant"><div class="image-box"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img itemprop="image" src="/sites/default/files/article_image/bardstown-bourbon-company-cover.jpg" width="1000" height="563" alt="" /></div></div></div></div> <header><div class="title-box"><h2><a href="/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant"><span itemprop="name">This Distillery and Restaurant Are Bourbon Trailblazers</span></a></h2></div><p class="article-date">Posted On: <span itemprop="datePublished" content="2019-11-25T14:15:27-05:00">25 Nov 2019 - 2:15pm</span></p> </header><div class="sorting-box"><div class="category"> <a href="/category/eat-swig"><span itemprop="articleSection">Eat &amp; Swig</a></span></div><div class="author"> <span itemprop="author" itemscope itemtype="http://schema.org/Person"><a href="/users/michelle-eigenheer">By <span itemprop="name">Michelle Eigenheer</span></a></span></div></div><div class="copy-box"><div class="copy-box-inner" itemprop="articleBody"> <span class="print-link"><span class="print_html"><a href="https://www.louisville.com/print/114266" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Print this page" title="Print this page" /></a></span></span><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Along a winding road outside Bardstown, Kentucky, past several well-established distilleries, Salt River Electric&nbsp;and a few factories, is a large building on a grassy expanse. This distillery, <a href="https://www.bardstownbourbon.com/">Bardstown Bourbon Co.</a>, emulates Mid-Century Modern architecture, with a flat roof, panes of reflective glass and wood paneling. The rickhouses feature columns of windows that allow visitors to look up at the barrels inside.</p><p><a href="https://bottleandbond.com/">Bottle &amp; Bond</a>, Bardstown Bourbon Co.’s restaurant, is furnished like an upscale hotel. Sage-green velvet chairs and soft leather couches sit around dining tables. Petrified moss covers the back wall, a backdrop for the company logo. A view of a copper pot still offers a peek into the beating heart of the distillery.&nbsp;A fireplace is encased in glass under a chimney of wooden blocks, splitting the main dining room from the bar. (Louisville-based bourbon personality <a href="https://www.louisville.com/content/fred-minnick-bourbon-whiskey-writer-louisville">Fred Minnick</a> created the bourbon list, which features a selection of vintage whiskeys, the oldest of which, an 1892 Cedar Brook Handmade Sour Mash Whiskey, costs $1,600 for a one-ounce pour.)</p><p style="text-align: center;"><img alt="" src="/sites/default/files/u6325/BardstownBourbonCo2.jpg" style="width: 800px; height: 640px;"></p><p>The $40-million distillery — opened in 2018 by four people who come from industries like healthcare and telecom and operate behind the scenes — has found its foothold in the tradition of bourbon, thanks to master distiller Steve Nally, formerly of Maker’s Mark in Loretto down the road, and chief operating officer John Hargrove, formerly master distiller at Barton 1792 in Bardstown. On 100 acres of working farmland, the operation has cemented itself as a spot on Kentucky’s Bourbon Trail.</p><p>Perhaps the biggest portion of Bardstown Bourbon Co.’s business relies on producing spirits on behalf of other brands like Jefferson’s, High West, Belle Meade and Hirsch. Brands do this for various reasons — to produce a limited run, for example, or to bolster output after their own distillery has reached capacity. While the model is similar to MGP, the Lawrenceburg, Indiana, company known for mass-produced bourbon and rye that’s blended and bottled into over 50 labels from well-known brands, Bardstown Bourbon Co. works with clients to distill private recipes or to collaborate on a custom recipe. Like MGP, Bardstown Bourbon Co. has released its own labels, including the Fusion Series of blended bourbon and the Discovery Series of 12-year bourbon, both sold at liquor stores throughout Louisville. It has also released several bottles in the Collaborative Series, formulating spirits with other companies, such as Louisville’s Copper &amp; Kings and Goodwood Brewing.</p><p style="text-align: center;"><img alt="" src="/sites/default/files/u6325/BardstownBourbonCo8.jpg" style="width: 800px; height: 641px;"></p><p style="text-align: center;">&nbsp;</p><p><strong>But Bottle &amp; Bond seems</strong> to be the real draw. Restaurants inside distilleries were fairly uncommon until recently. Jim Beam has been home to Fred’s Smokehouse for several years, but in 2016 the state passed legislation that allowed distilleries to serve spirits onsite. Maker’s Mark added Star Hill Provisions in 2017. Bottle &amp; Bond came the following year, and it has brought on Louisville restaurant leaders, including assistant vice president of customer relations Dan Callaway (formerly the general manager at Decca) and bourbon education and spirits specialist Brandon Habenstein (who did turns at Rye, Decca and Monnik).</p><p>Through a visa program, the restaurant is bringing in chefs from South Africa, the Philippines and more to apprentice with executive chef Felix Mosso, who trained at the Culinary Institute of America and most recently spent three years at the famed Greenbrier resort in West Virginia. While learning about the production and flavor profiles of American whiskey, the trainees cook up glazed Brussels sprouts with bourbon bacon and Kentucky blue cheese; tender gnocchi and vegetables in a bourbon mushroom sauce; grilled chicken with a Nashville dry rub; and grilled salmon with a bourbon glaze. As a result of the program, the community gains members who would otherwise be unlikely to find themselves in the area.</p><p style="text-align: center;"><img alt="" src="/sites/default/files/u6325/BardstownBourbonCo5.jpg" style="width: 800px; height: 640px;"><br><sup><em>Cast-iron friend chicken with French fries.</em></sup></p><p>“The (students) will be an integral part of (the restaurant) as the new menus unfold,” says John Castro, the company’s executive director of culinary operations. “Let’s look at some of their flavor profiles. Let’s go ahead and buy the ingredients in mind, then say, ‘OK, does it work?’ Ultimately, they may want to go back to their country and make bourbon. And unless we give those opportunities, explore those flavors, we’ll never know. We’ll be the same as everybody else.”</p><p>Castro most recently served as executive chef at Winston’s, the former restaurant at Sullivan University, where he was also an instructor. Before that, he spent a couple years consulting at luxury hotels in Taiwan. (Bardstown Bourbon Co.’s future plans include an on-site hotel.) Castro attended the Culinary Institute of America in New York, but his understanding of food began at a young age. His parents — his father a doctor who immigrated from the Philippines, his mother the head nurse at the hospital where he worked — made a home in rural Scottsburg, Indiana, about 30 miles north of Louisville. There, Castro’s mother became a dealer in Asian vegetables, growing produce in her garden for the growing Filipino population that worked with her husband.&nbsp; “My mother could grow anything,” Castro says. “My mother would grow all of the vegetables that nobody had seeds for, nobody even knew about — bitter melon and all kinds of strange eggplant nobody had ever seen.”</p><p style="text-align: center;"><img alt="" src="/sites/default/files/u6325/BardstownBourbonCo3.jpg" style="width: 800px; height: 640px;"><br><sup><em>Red Claw cocktail with Suntory&nbsp;Toki Whisky, sake, white port, tonic and grapefruit peel.</em></sup></p><p>The home became such a hub for Filipino food that the family started to host an annual pig roast. Today, there are five professional chefs in the Castro family, including John’s brother Joe, formerly executive chef at the Brown Hotel. “I want to be able to create a culinary community, using some spirits,” John Castro says. “Honoring tradition but moving it forward.”</p><p>&nbsp;</p><p><em>This originally appeared in the November&nbsp;2019 issue of </em>Louisville Magazine<em> under the headline “Bourbon Trailblazer.” To subscribe to </em>Louisville Magazine<em>,&nbsp;<a href="https://www.louisville.com/subscriptions">click here.</a>&nbsp;To find us on newsstands,&nbsp;<a href="https://www.louisville.com/where-find-louisville-magazine">click here.</a></em></p><p><em>Photos by Chris Witzke,&nbsp;<a href="http://www.chriswitzke.com/">chriswitzke.com</a></em></p><p><sub><em>Cover photo:&nbsp;From left, grilled salmon with bourbon glaze and broccolini; sweet potato gnocchi with broccolini&nbsp;in bourbon mushroom sauce; glazed Brussel sprouts with bourbon bacon and blue cheese.</em></sub></p></div></div></div><div class="links"></div><div class="clearfix"></div></div></div><div class="inner-card"><div class="details-box"><div class="terms"><h4>Tags:</h4><ul class="tag-em-bag-em"><li><a href="/tags/spread">the spread</a></li><li><a href="/tags/bourbon">bourbon</a></li><li><a href="/tags/bardstown-bourbon-company">bardstown bourbon company</a></li><li><a href="/tags/november-2019">November 2019</a></li></ul><div class="clearfix"></div></div></div></div><div class="clearfix"></div> </article></div></div></div></div><div class="region region-content-below"><div id="block-views-0ef2dfcee80d21ccf390481fc90eea05" class="block block-views clearfix "><div class="block-inner"><div class="content" ><div class="view view-view-louisville-com-author view-id-view_louisville_com_author view-display-id-view_louisville_com_author_block view-dom-id-ca3302987536630b601003c925db3f63"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-field-about-me"><div class="field-content"><a href="/user/6313"><div class="user-picture"> <img src="/sites/default/files/styles/thumbnail/public/pictures/picture-6313-1431438233.jpg?itok=sgjV1Nou" alt="Michelle Eigenheer&#039;s picture" title="Michelle Eigenheer&#039;s picture" /></div></a><h4><a href="/users/michelle-eigenheer">About Michelle Eigenheer</a></h4><p>A Louisville transplant beginning to appreciate all the city&#039;s small things.</p><span>More from author:</span><span><a href="/user/6313/articles" title="Louisville.com" class="profile-louisville_com"><img src="/favicon.ico" /></a> <a href="https://www.facebook.com/fleurdelou502" title="Facebook" class="fa fa-facebook " rel="nofollow" target="_blank">&nbsp;</a> <a href="https://instagram.com/fleurdelou_/" title="Instagram" class="fa fa-instagram" rel="nofollow" target="_blank">&nbsp;</a> <a href="https://twitter.com/fleurdelou_" title="Twitter" class="fa fa-twitter" rel="nofollow" target="_blank">&nbsp;</a></span></div></div></div></div></div></div></div></div><div id="block-views-69fe078e8f8cb3da019070ac03e54772" class="block block-views clearfix "><div class="block-inner"><div class="content" ><div class="view view-view-louisville-com-simple-share view-id-view_louisville_com_simple_share view-display-id-view_louisville_com_simple_share_block view-dom-id-ca17099c7e2ab50aef64707c1e240726"><div class="view-content"><div class="views-row views-row-1 views-row-odd views-row-first views-row-last"><div class="views-field views-field-sticky"> <span class="field-content"><div class="card-share"><h4>Share On:</h4><ul><li class="facebook"><a href="https://www.facebook.com/sharer.php?app_id=125050700928363&amp;sdk=joey&amp;u=https://www.louisville.com/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant&amp;display=popup&amp;ref=plugin" target="_blank"><span class="fa fa-facebook">&nbsp;</span></a></li><li class="twitter"><a href="https//twitter.com/share?url=https://www.louisville.com/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant&amp;text=This Distillery and Restaurant Are Bourbon Trailblazers" target="_blank"><span class="fa fa-twitter">&nbsp;</span></a></li><li class="google-plus"><a href="https//plus.google.com/share?url=https://www.louisville.com/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant" target="_blank"><span class="fa fa-google-plus">&nbsp;</span></a></li><li class="pinterest"><a href="https//www.pinterest.com/pin/create/button/?url=https://www.louisville.com/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant&amp;media=https://www.louisville.com/sites/default/files/article_image/bardstown-bourbon-company-cover.jpg&amp;description=Along a winding road outside Bardstown, Kentucky, past several well-established distilleries, Sal" target="_blank"><span class="fa fa-pinterest">&nbsp;</span></a></li></ul></div></span></div></div></div></div></div></div></div><div id="block-louisville_com-louisville_com_fb_comments" class="block block-louisville-com clearfix "><div class="block-inner"><div class="content" ><div id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=125050700928363"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script><div id="fb-comments" data-width="100%"><fb:comments href="https://www.louisville.com/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant" num_posts="5" width="100%" mobile="0"></fb:comments></div></div></div></div><div id="block-views-similarterms-block" class="block block-views clearfix "><div class="block-inner"><h4 class="block-title">Related Stories</h4><div class="content" ><div class="view view-similarterms view-id-similarterms view-display-id-block related-stories-view view-dom-id-21760ece31647ca25c003351707529e3"><div class="view-content"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/weve-got-spirits" class="nav-wtg">It Ain’t All Bourbon: Kentucky Distilleries Go Beyond Our Favorite Drink</a></span></div><div class="views-field views-field-created"> <span class="field-content"><p>August 13th, 2018</p></span></div></li><li class="views-row views-row-2 views-row-even"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/six-bars" class="nav-wtg">6 Places to Go for St. Paddy&#039;s Day 2018</a></span></div><div class="views-field views-field-created"> <span class="field-content"><p>March 14th, 2018</p></span></div></li><li class="views-row views-row-3 views-row-odd"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/louisville-tech-startup-might-be-confused-best-local-bar" class="nav-wtg">Louisville Tech Startup Might Be Confused for Best Local Bar</a></span></div><div class="views-field views-field-created"> <span class="field-content"><p>October 30th, 2015</p></span></div></li><li class="views-row views-row-4 views-row-even"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/where-go-and-what-do-louisville-weekend-november-12-15" class="nav-wtg">Where to Go and What to Do in Louisville This Weekend (November 12 – 15)</a></span></div><div class="views-field views-field-created"> <span class="field-content"><p>November 11th, 2015</p></span></div></li><li class="views-row views-row-5 views-row-odd"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/louisvillecom-staff-picks-bourbon-edition" class="nav-wtg">Louisville.com Staff Picks: Bourbon Edition</a></span></div><div class="views-field views-field-created"> <span class="field-content"><p>December 7th, 2015</p></span></div></li><li class="views-row views-row-6 views-row-even"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/ten-drinking-resolutions-2016" class="nav-wtg">Louisville Swig: Ten Drinking Resolutions For 2016</a></span></div><div class="views-field views-field-created"> <span class="field-content"><p>January 13th, 2016</p></span></div></li><li class="views-row views-row-7 views-row-odd"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/where-go-and-what-do-louisville-weekend-january-21-24" class="nav-wtg">Where to Go and What to Do in Louisville This Weekend (January 21-24)</a></span></div><div class="views-field views-field-created"> <span class="field-content"><p>January 21st, 2016</p></span></div></li><li class="views-row views-row-8 views-row-even"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/bourbon-events-happening-june" class="nav-wtg">Louisville&#039;s Bourbon Events Happening in June</a></span></div><div class="views-field views-field-created"> <span class="field-content"><p>June 3rd, 2016</p></span></div></li><li class="views-row views-row-9 views-row-odd"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/fathers-day-gift-guide" class="nav-wtg">A Louisville Gift Guide For Father&#039;s Day</a></span></div><div class="views-field views-field-created"> <span class="field-content"><p>June 15th, 2016</p></span></div></li><li class="views-row views-row-10 views-row-even views-row-last"><div class="views-field views-field-title"> <span class="field-content"><a href="/content/louisville-summer-hit-list-2016" class="nav-wtg">Louisville&#039;s Summer Hit List 2016 </a></span></div><div class="views-field views-field-created"> <span class="field-content"><p>June 24th, 2016</p></span></div></li></ul></div></div></div></div></div></div></div></div><div id="main-sidebar-box"><div id="main-sidebar"><div class="region region-right-bar"><div id="block-search-form" class="block block-search clearfix "><div class="block-inner"><div class="content" ><form action="/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline"><div class="form-item" id="edit-search-block-form-1-wrapper"> <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Enter the terms you wish to search for." class="form-text" placeholder="Search Site" /></div>
<script>setTimeout( function() { if($("#gsc-i-id1").length > 0) { console.log("Execute Google Query"); $("#gsc-i-id1").val($("#edit-keys").val()); $("td.gsc-search-button input").click(); } }, 2000);</script><input type="hidden" name="form_build_id" value="form-GGr-e9uCQIJej0bXl0evSSp-YxeKoMugugOiu3MmxhY" /><input type="hidden" name="form_id" value="search_block_form" /><button class="sidebar-search-submit fa fa-search" type="submit"></button></div></div></form></div></div></div><div id="block-block-56" class="block block-block clearfix "><div class="block-inner"><h4 class="block-title">Upcoming Events</h4><div class="content" ><div id="upcoming-events" class="upcoming-events-box"><ul></ul></div>
<script>$(document).ready(function() {
var day = new Date();
var next_day = new Date(86400000+day.getTime());
var days = ['Sun','Mon','Tue','Wed','Thur','Fri','Sat','Sun'];
var url_base = '/events?';
for(var offset = 0; offset < 7; offset++) {
var pad_day = day.getDate().toString().length == 1 ? '0'+day.getDate() : day.getDate();
var date = (day.getMonth()+1)+'/'+pad_day+'/'+day.getFullYear();
var pad_nextday = next_day.getDate().toString().length == 1 ? '0'+next_day.getDate() : next_day.getDate();
var next_date = (next_day.getMonth()+1)+'/'+pad_nextday+'/'+next_day.getFullYear();
var params = $.param({
body_value: '',
'field_time_value[value][date]': date,
'field_time_value_1[value][date]': date
});
$('#upcoming-events ul').append('<li> <div class="date-num"> <a href="'+url_base+params+'">'+day.getDate()+'</a> </div> <div class="date-name"> <a href="'+url_base+params+'">'+days[day.getDay()]+'</a> </div> </li>');
day.setSeconds(day.getSeconds() + 86400);
next_day = new Date(86400000+day.getTime());
}
});</script>
</div></div></div><div id="block-block-61" class="block block-block clearfix "><div class="block-inner"><div class="content" ><div id="rel-ad-container"><div id="ad-animated" style="display:block !important"><div class="big-ad"><div id='div-gpt-ad-1453410870041-0' style='height:600px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453410870041-0'); });
</script>
</div></div></div></div></div></div></div><div id="block-views-71c5e984ac429b6ca607cae697c26096" class="block block-views clearfix "><div class="block-inner"><h4 class="block-title">Recent Stories</h4><div class="content" ><div class="view view-view-louisville-com-recent-stories view-id-view_louisville_com_recent_stories view-display-id-view_louisville_com_recent_stories_block_5 recent-stories view-dom-id-0e400b335e52a227e976765b95785fd8"><div class="view-content"><div class="item-list"><ul><li class="views-row views-row-1 views-row-odd views-row-first"> <span class="nav-news"><a href="/content/bardstown-bourbon-company-bottled-bond-distillery-restaurant">This Distillery and Restaurant Are...</a></span></li><li class="views-row views-row-2 views-row-even"> <span class="nav-news"><a href="/content/buddy-crime-pop-music-personified">Buddy Crime Is Pop Music Personified</a></span></li><li class="views-row views-row-3 views-row-odd"> <span class="nav-news"><a href="/content/weekender-what-do-around-louisville-november-22-24">Weekender: What to Do Around Louisville...</a></span></li><li class="views-row views-row-4 views-row-even"> <span class="nav-news"><a href="/content/lotz-lot-infamous-frankfort-avenue-collection-goes-auction">Lotz’ Lot: The Infamous Frankfort...</a></span></li><li class="views-row views-row-5 views-row-odd views-row-last"> <span class="nav-news"><a href="/content/iroquois-high-school-students-explore-immigration-art">Iroquois High School Students Explore...</a></span></li></ul></div></div></div></div></div></div><div id="block-block-54" class="block block-block clearfix "><div class="block-inner"><h4 class="block-title">Event Finder</h4><div class="content" ><div id="event-finder-box"><form id="event-finder" name="event-finder"> <input id="event-finder-keyword" class="wide-input" placeholder="Keyword" type="text"> <input id="event-finder-date" class="wide-input" placeholder="Date" type="text"> <input class="short-input" type="submit" value="Submit"><div class="clearfix"></div></form></div>
<script>$(document).ready(function() {
$('#event-finder-date').datepicker({});
$('#event-finder').submit(function() {
var url = '/events';
if($('#event-finder-date').val() != '') {
url += '?'+$.param({
body_value: $('#event-finder-keyword').val(),
'field_time_value[value][date]': $('#event-finder-date').val(),
'field_time_value[value][time]': '12AM',
'field_time_value2[value][date]': '',
'field_time_value2[value][time]': ''
});
} else {
var date = new Date();
var year = date.getFullYear();
var month = (1 + date.getMonth()).toString();
month = month.length > 1 ? month : '0' + month;
var day = date.getDate().toString();
day = day.length > 1 ? day : '0' + day;
url += '?'+$.param({
body_value: $('#event-finder-keyword').val(),
'field_time_value[value][date]': (month + '/' + day + '/' + year),
'field_time_value[value][time]': '12AM',
'field_time_value2[value][date]': '',
'field_time_value2[value][time]': ''
});
}
window.location = url;
return false;
});
});</script>
</div></div></div><div id="block-block-92" class="block block-block clearfix "><div class="block-inner"><div class="content" ><iframe width="100%" height="350" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/233999937&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false"></iframe><p style="padding-left: .5em;">Subscribe to this podcast in <a href="https://itunes.apple.com/us/podcast/2nd-and-ali/id1106005404?mt=2">iTunes</a> or <a href="https://www.louisville.com/feeds/second_and_ali/rss.xml">RSS</a></p></div></div></div><div id="block-block-38" class="block block-block clearfix "><div class="block-inner"><div class="content" ><div align="center"><div id='div-gpt-ad-1388089327573-4' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1388089327573-4'); });
</script>
</div></div><div style="height: 10px; background-color: white;"></div></div></div></div><div id="block-mailchimp_signup-louisville_com_weekender_block" class="block block-mailchimp-signup clearfix "><div class="block-inner"><h4 class="block-title"><a href="/weekender" class="block-title-link" title="View the current issue of the Weekender!">The Weekender</a></h4><div class="content" ><form class="mailchimp-signup-subscribe-form" action="/files/u3787/Jimmy-Ellis1.jpg?1304348083" method="post" id="mailchimp-signup-subscribe-block-louisville-com-weekender-block-form" accept-charset="UTF-8"><div><div class="mailchimp-signup-subscribe-form-description">Subscribe to The Weekender, Louisville's weekly guide for where to go and what to do!</div><div id="mailchimp-newsletter-b4561e4176-mergefields" class="mailchimp-newsletter-mergefields"><div class="form-item form-type-textfield form-item-mergevars-EMAIL"> <label for="edit-mergevars-email">Email Address <span class="form-required" title="This field is required.">*</span></label> <input type="text" id="edit-mergevars-email" name="mergevars[EMAIL]" value="" size="25" maxlength="128" class="form-text required" /></div></div><input type="hidden" name="form_build_id" value="form-k31gFC0hKpwtigRix07dlaRw7poatXS-jyV1nHIJqUk" /><input type="hidden" name="form_id" value="mailchimp_signup_subscribe_block_louisville_com_weekender_block_form" /><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--4" name="op" value="Subscribe" class="form-submit" /></div></div></form></div></div></div><div id="block-louisville_com-louisville_com_ga_pop" class="block block-louisville-com clearfix "><div class="block-inner"><h4 class="block-title">Most Read Stories</h4><div class="content" ><div class="recent-stories"><div class="view-content"><div class="item-list"><ul class="louisville-com-ga-popular-content"><li class="nav-wtg first"><span class=nav-wtg"><a href="/content/super-kids-2019-louisville-magazine">Meet the 2019 Super Kids of Louisville</a></span></li><li class="nav-wtg"><span class=nav-wtg"><a href="/content/louisville-genius-maps-kroger-locations-nickname">Louisville Genius Maps Kroger Locations By Nickname</a></span></li><li class="nav-wtg"><span class=nav-wtg"><a href="/content/things-do-around-louisville-holiday-season-events-christmas">32 Things to Do Around Louisville This Holiday Season</a></span></li><li class="nav-wtg"><span class=nav-wtg"><a href="/content/24-new-restaurants-crave-louisville-magazine-food">24 New Restaurants to Crave</a></span></li><li class="nav-wtg"><span class=nav-wtg"><a href="/content/37-crave-worthy-new-restaurants-0">37 Crave-Worthy New Restaurants</a></span></li><li class="nav-wtg"><span class=nav-wtg"><a href="/content/thanksgiving-week-louisville-dinner-turkey-events-holiday">16 Things to Do for Thanksgiving Week in Louisville</a></span></li><li class="nav-wtg"><span class=nav-wtg"><a href="/content/penny-sisto-louisville-fabric-artist">In the Fullness of Time</a></span></li><li class="nav-wtg"><span class=nav-wtg"><a href="/content/late-night-grub-louisville">20 Spots to Get Late-Night Grub in Louisville</a></span></li><li class="nav-wtg"><span class=nav-wtg"><a href="/content/weekender-what-do-around-louisville-november-22-24">Weekender: What to Do Around Louisville November 22 — 24</a></span></li><li class="nav-wtg last"><span class=nav-wtg"><a href="/content/ten-things-do-winter-louisville">Ten Things to Do This Winter in Louisville </a></span></li></ul></div></div></div></div></div></div></div><div id="sidebar-padding"></div></div></div></div> </section> <footer><div class="container"><div class="clearfix"></div></div><div id="footer-info"><div class="container"><div class="left-block"><div class="region region-about"><div id="block-block-48" class="block block-block clearfix "><div class="block-inner"><div class="content" ><ul><li class="address"><address>814 Cherokee Road<br class="address-break">&nbsp;·&nbsp;Louisville, KY&nbsp;·&nbsp;40204&nbsp;·&nbsp;<br class="address-break">502-625-0100</address></li></ul></div></div></div></div><ul><li>Copyright &copy; 2019 Louisville.com</li></ul></div><div class="right-block"><ul id="submenu" class="links clearfix secondary-menu left_ul"><li class="menu-901 first"><a href="/advertise" title="Information about advertising on Louisville.com.">Advertise</a></li><li class="menu-902"><a href="/about" title="Information about the Louisville.com website.">About</a></li><li class="menu-900 last"><a href="/contact" title="Send a message to one of the departments of Louisville.com.">Contact</a></li></ul></div></div></div> </footer></div></div>    <script type="text/javascript" src="//www.louisville.com/sites/default/files/advagg_js/js__kGSUmC2LU4mHe4pE4AnqFUojM5ZaPJJPxAA3pqRWinU__xl6CJ1eimI4pYG3y979eJmkRhs-fjWRsKrafGcV5m48__n8g__7pwj2ny2e-whn6H7iLPPRLJG-LuhDU9n-q8N-s.js"></script>
  </div>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.sticky/1.0.4/jquery.sticky.min.js"></script>
  <script>
    (function($) {
      $('#siteNav').sticky({topSpacing:0});
    })(jQuery)
  </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c878b89d51","applicationID":"19895699","transactionName":"NgcEYxFSX0BUBhZYCg9NJ1QXWl5dGgsNVQA+EgdQBmxHWlAS","queueTime":0,"applicationTime":386,"atts":"GkAHFVlITE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
